Piensa Technologies

  >  Foro de Principiantes en Linux - Mensaje
Indice del Foro 
Búsqueda 
 
Búsqueda Especializada  
 
Ingresar  
Nuevo Mensaje al Foro  
 
 Acerca de Linux
La Gaceta de Linux 
Edición en español 
Gazeta do Linux 
Edición en portugués 
Foro de Principiantes 
> Mensaje
el modem esta ocupado
Ingresado por Javier el día jueves mayo 30, @11:44 desde España.
Tema: [ Redes y Telecomunicaciones ]

cuando intento conectarme a internet me dice que mi modem esta ocupado
hola, me gustaria saber como puedo solucionar mi problema que es el siguiente: Tengo un modem interno ovislink ofm -56 io de 56k, sobre un chip conexant hsf_tam. He configurado mi tarifa plana tal y como me dice wanadoo (que es la compañia que utilizo) con el kppp y cuando intento conectarme me dice que el modem esta ocupado. He intentado entrar en www.linuxmodem.com.ar pero no entra y nada me gustaria saber como puedo arreglar el problemilla, muchas gracias, hasta pronto.

[ Ingresar Comentario ]

<  |  >

> Comentarios
Re: el modem esta ocupado
por minix el día viernes mayo 31, @05:17

A mí me pasaba lo mismo, pero yo uso tarifa plana Timofonica y Mac OS X, pero dias después por arte de magia se me arregló, lo único que hice fue actualizar el sistema pero no creo que uses Mac por lo que no se darte solución. saludos, minix

[ Ingresar Comentario ]

 

  • Re: No hay modem
    por: ancons el día sábado octubre 26, @01:44
    Tengo instalado linux mandrake 8.1 conjuntamente con windows Me para el que tengo instalado un modem Diamond Supra Expres 56i pro VCC y va muy bien con windows pero linux no me lo reconoce ,quisiera saber que tipo,marca y modelo puedo usar con Linux lo agradeceria mucho.

    [ Ingresar comentario ]
    • Re: No hay modem
      por: SNOWBOARDER el día martes febrero 10, @09:44
      tengo un modem supra expres 56i pro vcc y he instalado windows xp y no me lo reconoce me dice que los drivers no le sirven de dondo puedo sacar los drivers que me sirvan

      [ Ingresar comentario ]
      • Re: No hay modem
        por: David el día miércoles junio 30, @05:06
        Hola: A mi me pasa lo mismo,tengo un modem supraexpress 56i y me tira bien con windows , pero he instalado Red Hat y usando el programa kppp para la conexion me dice que el modem esta ocupado.

        [ Ingresar comentario ]

 
Relacionado
  • Más acerca de Redes y Telecomunicaciones
  • Mismo autor Javier
  • Contacto con el autor