Piensa Technologies

  >  Foro de Principiantes en Linux - Mensaje
Indice del Foro 
Búsqueda 
 
Búsqueda Especializada  
 
Ingresar  
Nuevo Mensaje al Foro  
 
 Acerca de Linux
La Gaceta de Linux 
Edición en español 
Gazeta do Linux 
Edición en portugués 
Foro de Principiantes 
> Mensaje
Modem Compatible con Linux
Ingresado por Fernando el día martes enero 14, @05:31 desde Mexico.
Tema: [ Hardware ]

Tengo pensado comprar un modem real(no winmodem) que sea 100% compatible y funcional en linux, alguien me puede recomendar alguno?, tengo instalado linux RedHat 7.2 Gracias.

[ Ingresar Comentario ]

<  |  >

> Comentarios
Re: Modem Compatible con Linux
por Z0mbie el día jueves enero 16, @12:15

Hola, yo utilizo USRobotics 56K, externo, funciona muy bien,en RH 7.2 y SuSE 8.1. aunque utilizaba un BocaModem 33.6K y funcionan muy bien, claro Externos casi todos son compatibles con linux, en lo personal estas dos marcas las reconoce linux.

[ Ingresar Comentario ]

 

  • Re: Modem Compatible con Linux
    por: Sara el día miércoles febrero 11, @12:22
    Que naco esres, todos los externos son compatibles con Linux, porque tienen su propia UART, seguramente se referia a uno interno

    [ Ingresar comentario ]
  • Re: Modem Compatible con Linux
    por: Sara el día miércoles febrero 11, @12:22
    Que naco esres, todos los externos son compatibles con Linux, porque tienen su propia UART, seguramente se referia a uno interno

    [ Ingresar comentario ]
    • Re: Modem Compatible con Linux
      por: Spain el día viernes noviembre 25, @08:28
      Pues despues de comprobar que el "winmoden" no funciona ni con SUSE 9.3, ni con Guadalinex(Debian).Probe un modem externo que tengo que es un Diamond Supramax USB y nada. Me han recomendado varios externos, pero a condicion de que sean a "puerto serie". En especial, U.S. Robotic

      [ Ingresar comentario ]
    • Re: Modem Compatible con Linux
      por: Spain el día martes junio 27, @12:15
      Me compre el modem externo a puerto serie GENIUS GM 56 EX , que ademas, en la caja, hacia saber que era compatible con Linux. Va muy bien. Lo he tenido con cuatro sistemas operativos en el mismo PC funcionando perfectamente: Windows XP,Suse 9.3,Guadalinex 2004(Debian) y Ubuntu 5.10 Saludos.

      [ Ingresar comentario ]

 
Relacionado
  • Más acerca de Hardware
  • Mismo autor Fernando
  • Contacto con el autor