Piensa Technologies

  >  Foro de Principiantes en Linux - Mensaje
Indice del Foro 
Búsqueda 
 
Búsqueda Especializada  
 
Ingresar  
Nuevo Mensaje al Foro  
 
 Acerca de Linux
La Gaceta de Linux 
Edición en español 
Gazeta do Linux 
Edición en portugués 
Foro de Principiantes 
> Mensaje
Problemas instalando Adobe Reader 6.0
Ingresado por saúl el día martes junio 24, @08:06 desde México.
Tema: [ Aplicaciones ]

Hola que tal, hojalá y alguien pueda ayudarme con este problema. Intento instalar adobe reader 6.0 en mi Mandrake Linux 9.1, pero me marca error.
después que especifico el directorio donde se va a instalar el Adobe reader (por default es /usr/local/Acrobat5) me marca el siguiente error: ./INSTALL: line 219: ed: command not found ERROR installing /usr/local/Acrobat5/bin/acroread Abri el archivo INSTALL y me fui a la línea 219 que es donde me marca el error pero no tengo ni idea de lo que haga ese comando "ed" que no encuentra, espero que alguien pueda ayudarme, ya que quiero instalarlo para poder ver los archivos con extensión .lit

[ Ingresar Comentario ]

<  |  >

> Comentarios
Re: Problemas instalando Adobe Reader 6.0
por Anxo el día miércoles junio 25, @09:05

No tienes ningun README o un configure, por lo general se suele hacer un ./configure y luego un make y un make install no un ./INSTALL

[ Ingresar Comentario ]

 

Re: Problemas instalando Adobe Reader 6.0
por Heroe de leyenda el día martes octubre 21, @09:03

tienes que instalar ed-0.2-29mdk en el disco 1

[ Ingresar Comentario ]

 

Relacionado
  • Más acerca de Aplicaciones
  • Mismo autor saúl
  • Contacto con el autor