Piensa Technologies

  >  Foro de Principiantes en Linux - Mensaje
Indice del Foro 
Búsqueda 
 
Búsqueda Especializada  
 
Ingresar  
Nuevo Mensaje al Foro  
 
 Acerca de Linux
La Gaceta de Linux 
Edición en español 
Gazeta do Linux 
Edición en portugués 
Foro de Principiantes 
> Mensaje
violacion de segmento
Ingresado por xpis el día lunes septiembre 29, @01:34 .
Tema: [ Linux en General ]

Instale el wine en redhat 9.0 y este programa junto al lmule me dan VIOLACION DE SEGMENTO

[ Ingresar Comentario ]

<  |  >

> Comentarios
Re: violacion de segmento
por isaac el día miércoles octubre 15, @03:40

a mi me pasa lo mismo con el wine, el lmule no lo tengo instalado, tengo el xmule y me va de coña, tb tengo rh9

[ Ingresar Comentario ]

 

  • Re: violacion de segmento
    por: XiuX el día jueves octubre 16, @10:41
    a mi me pasa = ;( redhat 9

    [ Ingresar comentario ]
  • Re: violacion de segmento
    por: Liam el día miércoles noviembre 12, @10:42
    Tengo el mismo problema, xmule y Wine también en RedHat 9

    [ Ingresar comentario ]
Re: violacion de segmento
por pepe el día lunes abril 05, @11:10

instala directamente el amule para linux y se acabaron los problemas. En SuSE 9.0 va de miedo

[ Ingresar Comentario ]

 

  • Re: violacion de segmento
    por: Felix Calderon el día martes abril 20, @12:51
    tengo instalada la version 1.6 fr aparentemente trabaja pero no puedo descargar nada solo aparecen barras rojas o azules en las transferencias indicando que estan en cola he tratado con fuentes de hasta 25 - 50 y nada. pense que actualizando en Xmule a la version 1.8 solucionaria el problema pero me aparecio el mensaje "violacion del segemeto" alguna sugerencia por que no descargo nada ni dejando la PC 48 encendida.

    [ Ingresar comentario ]

 
Relacionado
  • Más acerca de Linux en General
  • Mismo autor xpis
  • Contacto con el autor