Piensa Technologies

  >  Foro de Principiantes en Linux - Mensaje
Indice del Foro 
Búsqueda 
 
Búsqueda Especializada  
 
Ingresar  
Nuevo Mensaje al Foro  
 
 Acerca de Linux
La Gaceta de Linux 
Edición en español 
Gazeta do Linux 
Edición en portugués 
Foro de Principiantes 
> Mensaje
Patch abi para EM64T
Ingresado por JULIO el día viernes mayo 12, @07:47 desde Paraguay.
Tema: [ Linux en General ]

Quisiera saber si el ABI patch puede funcionar en una servidor dell pentium IV 3.2 (EM64T) con SUSE 8.2

[ Ingresar Comentario ]

<  |  >

Relacionado
  • Más acerca de Linux en General
  • Mismo autor JULIO
  • Contacto con el autor